Knowledgebase: Features
Which PowerBuilder versions are supported?
Posted by Massi De Bonis, Last modified by Massi De Bonis on 14 December 2009 10:54 AM
Enable supports PB 8 to 11.5. There is limited support in PB 8 and 9 for the ObjectX plug-in (to display source code in runtime). We also support PB 6.5 and 7 for Enable (Rex is not available in these versions), but a custom engine is required - contact us for more information.
(7 vote(s))
Helpful
Not helpful

Comments (0)